Уважаемые пользователи!

Уважаемые пользователи!

14 декабря опубликована информация о новой уязвимости в Joomla.

Классификация уязвимости — критическая, это означает крайне высокий уровень опасности. Речь идет о возможности удаленного выполнения любого кода во всех версиях Joomla, от 1.5 до 3.4.

Более подробно с описанием уязвимости можно ознакомиться на сайте разработчика.

Мы внесли изменения на уровне веб-серверов, которые закрывают данную уязвимость, однако если вы используете CMS Joomla, настоятельно рекомендуем обновить её до последней версии в соответствии с инструкцией, указанной по ссылке выше.

В случае, если у вас возникли какие — либо вопросы – обратитесь в службу поддержки.

С уважением, служба поддержки хостинга компании «Агава»/..